• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

飞狐突破前高选牛股 交易师可做副图、可做选股预警、贴图

飞狐公式 第一股票指标公式网 5个月前 (05-24) 113次浏览 0个评论 扫描二维码

突破前高选牛股 飞狐交易师可做副图、可做选股预警贴图

该选股的思路是突破前高选股预警在实盘中即时介入强势股;配合大盘及龙头板块效果更好

前高:=REF(H,9)=HHV(H,2*9+1);
前高过滤:=FILTER(前高,9);
最近前高:=BACKSET(前高过滤,9+1);
最近前高过滤:=FILTER(最近前高,9);
阻力:=REF(H,BARSLAST(最近前高过滤));
多头:=MA(C,60)>=REF(MA(C,60),1) AND C>O AND (C-O)>(H-C)*3 AND V>MA(V,35) AND ABS(C/MA(C,60))<1.15 AND C/LLV(L,15)<1.2;
突破阻力0:=IF(CROSS(C,阻力),1,0) AND 多头;
突破前高:FILTER(突破阻力0,5);{以均线多头排列的上升趋势中的信号为佳,高位放量及震荡盘整的信号不选};


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址