• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

蛟龙入海(飞狐公式 通达信公式 选股 副图 源码 K线图)无未来

飞狐公式 第一股票指标公式网 1个月前 (05-24) 35次浏览 0个评论 扫描二维码

选股思路:经过一波小幅盘升后,强势震荡整理,突然启动,预警后及时介入,设定好止损位跟踪。这是属于追涨买入法(但不是追高),不喜欢的勿扰;

近期跌幅:=HHV(H,200)/LLV(L,100)>=1.3;
前高:=REF(HHV(H,25),1);
前低:=REF(LLV(L,25),前高);
近低:=REF(LLV(L,25),1);
初涨幅:=前高/前低<1.35;
回调:=近低>前低;
放量长阳:=C/REF(C,1)>=1.07 AND C>O AND V/REF(V,1)>=3 AND REF(C,1)/REF(C,2)<1.05;&nBSp;
蛟龙入海:近期跌幅 AND 初涨幅 AND 回调 AND 放量长阳;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址