• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

与庄共舞

同花顺公式 第一股票指标公式网 1个月前 (05-24) 44次浏览 0个评论 扫描二维码

上线:=SMA(C,6.5,1);

下线:=SMA(C,13.5,1);

上线1:=SMA(C,3,1);

下线1:=SMA(C,8,1);

STICKLINE(上线>下线 , 上线,下线 ,2, 0),colorred,LINETHICK2;

STICKLINE(下线>上线,上线,下线,2,0),coloryellow,LINETHICK2;

DRAWTEXT( CROSS(上线,下线),LOW *0.98,'抄底' ),COLOR00FF00;

DRAWTEXT(CROSS(下线1,上线1),H*1.02,'出货'),coloryellow;

BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;

UPR:=BBI+3*STD(BBI,13),LINETHICK2;

DWN:=BBI-3*STD(BBI,13);

安全:=MA(CLOSE,60),LINETHICK2;

LC:=REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;

DRAWTEXT( CROSS(82,RSI) , HIGH*1.02,'注意减仓') ,COLORFF9966,LINETHICK2;

A7:=(2*C+H+L)/4;

操作:MA(A7,5),LINETHICK2;

 

…..


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址