• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

买卖点,还不错的指标 看卖点非常不错

同花顺公式 第一股票指标公式网 6个月前 (05-24) 160次浏览 0个评论 扫描二维码

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=SMA(VAR3,3,1);

波: VAR3;

段: VAR4;

VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;

DRAWTEXT(FILTER(VAR5,10)=1,40,'逢低吸纳'),coloryellow;

STICKLINE(FILTER(VAR5,10)=1,0,30,10,0),colorred;

VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;

STICKLINE(FILTER(VAR9,5)=1,80,100,10,0),colorgreen;

DRAWTEXT(FILTER(VAR9,5)=1,70,'减仓'),COLOR00FF00;

VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;

STICKLINE(VAR8,85,100,10,0),COLOR0099FF;

100,COLORBBBBBB,LINETHICK3;

0,,LINETHICK3;

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

风险:80,COLORFF00FF;

小心:87.5,COLOR00FF00;

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股神:DD,COLOR0000FF,LINETHICK2;

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;

DRAWTEXT(CROSS(股海,90) AND (股神<40),75,'目标B出现'),COLORFFFF00;

跟踪:10,COLOR0000FF;

目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),COLORF00FF0;

DRAWTEXT((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),60,'目标A出现'),COLORF00FF0;

DRAWTEXT(CROSS(波,段),波,'始');

DRAWTEXT(CROSS(段,波),段,'终');

&nBSp;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址