• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

机构内部专用的通达信指标公式

通达信公式 第一股票指标公式网 9个月前 (06-04) 34次浏览 已收录 0个评论 扫描二维码

通达信指标公式:=EMA(100*(INDEXC-LLV(INDEXL,5))/(HHV(INDEXH,5)-LLV(INDEXL,5)),5);
机构内部专用:=EMA(100*(C-LLV(LOW,5))/(HHV(H,5)-LLV(LOW,5)),5);
ddds1:=BACKSET(机构内部专用<REF(机构内部专用,1),2);{通达信指标公式WWW.HAO169CN.COM}
ddds2:=IF(ddds1,机构内部专用,DRAWNULL);
ddds3:=机构内部专用-通达信指标公式,
0,POINTDOT;
STICKLINE( 机构内部专用>0,0 ,机构内部专用*1.0,4 ,0 )COLOR0000FF;
STICKLINE( 机构内部专用>0,0 ,机构内部专用*0.8,4 ,0 )COLOR0066FF;
STICKLINE( 机构内部专用>0,0 ,机构内部专用*0.6,4 ,0 )COLOR0099FF;
STICKLINE( 机构内部专用>0,0 ,机构内部专用*0.4,4 ,0 )COLOR00CCFF;
STICKLINE( 机构内部专用>0,0 ,机构内部专用*0.2,4 ,0 )COLOR00FFFF;
STICKLINE( ddds2=ddds2,0 ,ddds2*1.0,4 ,0 )COLOR00FF00;
STICKLINE( ddds2=ddds2,0 ,ddds2*0.8,4 ,0 )COLOR00CC33;
STICKLINE( ddds2=ddds2,0 ,ddds2*0.6,4 ,0 )COLOR009933;
STICKLINE( ddds2=ddds2,0 ,ddds2*0.4,4 ,0 )COLOR007733;
STICKLINE( ddds2=ddds2,0 ,ddds2*0.2,4 ,0 )COLOR005500;
ddds5:EMA(100*(INDEXC-LLV(INDEXL,5))/(HHV(INDEXH,5)-LLV(INDEXL,5)),5),COLORWHITE,LINETHICK3;
K2:=BACKSET(机构内部专用>REF(机构内部专用,1),2);
ddds6:IF(K2,机构内部专用,DRAWNULL),COLORMAGENTA,LINETHICK3;
ddds8:=BACKSET(机构内部专用<REF(机构内部专用,1),2);
ddds7:IF(ddds8,机构内部专用,DRAWNULL),COLORBLUE,LINETHICK3;
DRAWTEXT(CROSS(通达信指标公式,20),20,”),COLORRED,LINETHICK3;

机构内部专用的通达信指标公式


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址