• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

精准的MACD(源码 副图 贴图)

钱龙公式 第一股票指标公式网 9个月前 (10-19) 21次浏览 0个评论 扫描二维码

精准的MACD(源码 副图 贴图)介绍

DIF:EMA(CLOSE,8)-EMA(CLOSE,20);
DEA:EMA(DIF,5);
MACD:(DIF-DEA)*2,COLORSTICK;
VAR1:=EMA(CLOSE,8)-EMA(CLOSE,20);
VAR2:=EMA(VAR1,5);
VAR3:=VAR1>VAR2;
VAR4:=VAR1<VAR2;
牛熊分界:0,COLORYELLOW,LINETHICK3,POINTDOT;
STICKLINE(VAR3,VAR1,VAR2,2,0),COLORRED;
STICKLINE(VAR4,VAR1,VAR2,2,0),COLORGREEN;

精准的MACD(源码 副图 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址