• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

短线紫色信号选股器炒股指标公式

通达信公式 第一股票指标公式网 1个月前 (06-04) 12次浏览 0个评论 扫描二维码

短线1:((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),COLORYELLOW,LINETHICK2;
短线2:=(2*CLOSE+HIGH+LOW+OPEN)/5;{财神指标网WWW.HAO169CN.COM}
短线3:=LLV(LOW,34);
紫色1:=HHV(HIGH,34);
紫色2:EMA((短线2-短线3)/(紫色1-短线3)*100,13),COLORFFFF00;
紫色3:=CROSS(短线1,紫色2)AND 紫色2<25;
选股1:STICKLINE(紫色3,0,50,2,0) ,COLORFF00FF;
选股2:STICKLINE(短线1>紫色2,短线1,紫色2,2,0),COLORRED;
选股3:STICKLINE(短线1<(REF(短线1*0.95,1)),短线1,紫色2,2,0),COLORYELLOW;
信号1:STICKLINE(短线1<紫色2,短线1,紫色2,2,0),COLORGREEN;
信号2:STICKLINE(短线1<紫色2 AND 短线1>(REF(短线1*0.95,1)),短线1,紫色2,2,0),COLORWHITE;

短线紫色信号选股器炒股指标公式


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址