• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

翻倍大黑马选股指标通达信股票公式

通达信公式 第一股票指标公式网 4周前 (06-04) 49次浏览 0个评论 扫描二维码

qA1:=MA(CLOSE,20);
esA2:=MA(CLOSE,40);
uA3:=MA(CLOSE,60);
{A1:=(OPEN<qA1 AND OPEN<esA2) OR (OPEN<esA2 AND OPEN<uA3) OR (OPEN<qA1 AND OPEN<uA3);}
A1:=OPEN<qA1 OR OPEN<esA2 OR OPEN<uA3;
sA2:=C>MAX(qA1,MAX(esA2,uA3));
A3:=V/MA(V,30)>1.2;
dA4:=C/REF(C,1)>1.049;
TJ:A1 AND sA2 AND A3 AND dA4;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址