• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信黑马选股公式准确率非常高

通达信公式 第一股票指标公式网 1个月前 (06-04) 70次浏览 0个评论 扫描二维码

sdR1 := REF(OPEN,1);
dR2:=SMA(MAX(OPEN-sdR1,0),6,1)/SMA(ABS(OPEN-sdR1),6,1)*100;
VAR3:= REF(CLOSE,1);
VAR4:=SMA(MAX(CLOSE-VAR3,0),6,1)/SMA(ABS(CLOSE-VAR3),6,1)*100;
VAR5:= REF(HIGH,1);
VAR6:=SMA(MAX(HIGH-VAR5,0),6,1)/SMA(ABS(HIGH-VAR5),6,1)*100;
VAR7:= REF(LOW,1);
sR9:=SMA(MAX(LOW-VAR7,0),6,1)/SMA(ABS(LOW-VAR7),6,1)*100;
VAR8:=(MIN(OPEN,CLOSE)-LOW)/LOW*100>VOL/CAPITAL*0.001 ;
wR10:=(HHV(HIGH,5)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,13))*100;
wR11:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
rR12:=EMA(wR11,8)*10<-26;
gR13:=IF(VAR8 AND MA(wR10,5)<50 AND rR12,30,0);
开盘值:=dR2;
收盘值:=VAR4;
最高值:=VAR6;
最低值:=sR9;
入顶1:=80,LINETHICK1,COLORGREEN;
入底1:=20,LINETHICK1 COLORMAGENTA;
CROSS(收盘值,入底1);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址