• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信强势股涨停选股指标公式

通达信公式 第一股票指标公式网 1个月前 (06-04) 70次浏览 0个评论 扫描二维码

AA:=EMA(C,2)-EMA(C,120);
BQ:=EMA(AA,68);
CC:=AA+BQ;
DQ:=POW(CC,3)*0.1+POW(CC,1);
E:=MA(DQ,21);
FQ:= C>= INTPART(REF(C,1)*1.08*100+0.5 )/100;
G:=FQ*E/5;
涨V停: ABS(100*(C-REF(C,1))/REF(C,1)>9.95)*G;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址