• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信短线强势股选股抓涨停板组合选股公式

通达信公式 第一股票指标公式网 5个月前 (06-04) 368次浏览 0个评论 扫描二维码

N:=55;
WQ:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
WQT:=MA(WQ,89);
WQT1:=CROSS(WQ,WQT);
WQT11:=CROSS(WQ,-10);
WQT2:=FILTER(WQT1,8);
T1:=WQT11 OR WQT2;
T2:=REF("KDJ.J",1)<0 AND "KDJ.J">0;
LV:=MA(C,24);
HR0:=HHV(HIGH,N);
HRY0:=LLV(LOW,N);
HRY110:=HR0*HRY0;
HWY330:=SQRT(HRY110);
NS1:=C>HWY330 AND HWY330 >=REF(HWY330,1) AND C>LV;
T3:=WQT2 OR WQ>WQT;
XG1:=T1 AND NS1;
XG2:=T1 AND T3;
W18:XG1 OR XG2 OR T2;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (1)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址