• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

非常牛的分析选股超准获利指标公式

通达信公式 第一股票指标公式网 2个月前 (11-30) 15次浏览 已收录 0个评论 扫描二维码

ccddd1:=1;
超准获利:=((((2*CLOSE)+HIGH)+LOW) / 4);
指标公式:=LLV(LOW,5);
非常牛:=HHV(HIGH,4);
C1:=(EMA((((超准获利-指标公式)/(非常牛-指标公式))*100),4)*ccddd1);
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*ccddd1);
ccddd:CROSS(C1,C2) AND C1<40;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址