• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

收藏很久最好的中长线趋势选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-30) 14次浏览 已收录 0个评论 扫描二维码

最好的:MA(C,5)LINETHICK3,COLOR00CCFF;
中长线趋势:=ATAN((最好的/REF(最好的,1)-1)*100)*180/3.1416;
IF(中长线趋势>30 AND 最好的>REF(最好的,1), 最好的,DRAWNULL),LINETHICK3,COLORRED;
IF(中长线趋势<0 AND 最好的<REF(最好的,1), 最好的,DRAWNULL),LINETHICK3,COLORGREEN;
指标公式:MA(REF(HHV(C,30),1),2),COLOR9DFFFF;
vvdd:MA(REF(LLV(C,30),1),2),COLORABFF46;
STICKLINE(CLOSE>1.098*REF(CLOSE,1) AND CLOSE>OPEN,CLOSE,OPEN,2.2,0),COLORYELLOW;
DRAWICON(CROSS(CLOSE,指标公式) AND CLOSE/REF(CLOSE,1)>=1.03,L*0.98,13);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址