• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

测试过准确率高选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-30) 19次浏览 已收录 0个评论 扫描二维码

AA05:=MA(C,5);
准确率高:=(C-AA05)/AA05*100;
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
VVDD:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);
选股指标公式:=EMA((VVDD-REF(VVDD,1)),3);
AA10:=MA(C,10);
AA20:=MA(C,20);
BB10:=ATAN((AA10/REF(AA10,1)-1)*100)*180/3.1416;
AA30:=MA(C,30);
VVDD1:=(C-AA30)/AA30*100;
AAASS1:=(AA20-AA30)>REF((AA20-AA30),1) AND AA20>REF(AA20,1) AND AA30>REF(AA30,1);
AAASS2:=(AA30-AA20)<REF((AA30-AA20),1) AND AA20<REF(AA20,1) AND AA30<REF(AA30,1);
BB30:=ATAN((AA30/REF(AA30,1)-1)*100)*180/3.1416;
MR:=COUNT(CROSS(准确率高,0),3)>=1 AND VVDD1>REF(VVDD1,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
AAASS21:FILTER(MR,10) OR FILTER(COUNT(CROSS(BB05,30),5)>=1 AND AA05>REF(AA05,1) AND VVDD1>REF(VVDD1,1) AND AA10>REF(AA10,1)
AND 选股指标公式>REF(选股指标公式,1) AND VVDD>REF(VVDD,1) ,10);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址