• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

准确率超高的趋势买卖指标公式

通达信公式 第一股票指标公式网 2个月前 (11-30) 13次浏览 已收录 0个评论 扫描二维码

SSCC: 20,COLORRED;
趋势买卖: 320,COLORGREEN;
指标公式:=LLV(LOW,10);
准确率:=HHV(HIGH,27);
超高: EMA((CLOSE-指标公式)/(准确率-指标公式)*4,5)*100,COLORWHITE;
DRAWTEXT(CROSS(超高,SSCC),70,’底’);
DRAWTEXT(CROSS(超高,趋势买卖),280,’减磅’),COLORGREEN;
DRAWICON(CROSS(超高,趋势买卖),340,2);
DRAWICON(CROSS(超高,SSCC),25,1);
CCVV1:350,COLORFF00FF,LINETHICK2;
CCVV12:=IF(MONTH<12,1,1);
CCVV3:=(2*CLOSE+HIGH+LOW)/4;
CCVV4:=LLV(LOW,34);
CCVV5:=HHV(HIGH,34);
CCVV2:=EMA((CCVV3-CCVV4)/(CCVV5-CCVV4)*100,13)*CCVV12,LINETHICK2,COLORRED;
CCVV13:=EMA(0.667*REF(CCVV2,1)+0.333*CCVV2,2),LINETHICK1,COLORFF9933;
CCVV14:IF(CROSS(CCVV2,CCVV13) AND CCVV2<16,80,5),LINETHICK2,COLORYELLOW;
DRAWTEXT(CROSS(CCVV2,CCVV13) AND CCVV2<16,80,’买入’),COLORRED;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址