• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

用了几年的最精准的均线粘合突破选股

通达信公式 第一股票指标公式网 2个月前 (11-30) 14次浏览 已收录 0个评论 扫描二维码

CCCD1:=MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,10)>MA(CLOSE,20);
CCCD2:=MAX(REF(CLOSE,1),REF(OPEN,1))/MIN(REF(CLOSE,1),REF(OPEN,1))<1.01;
CCCD3:=CLOSE/REF(CLOSE,1)>1.04;
CCCD4:=NOT(REF(CLOSE,1)/REF(CLOSE,2)>1.07);
CCCD5:=NOT(OPEN/REF(CLOSE,1)>1.095 AND LOW=OPEN) AND OPEN/REF(CLOSE,1)<1.07;
CCCD6:=MA(CLOSE,5)>MA(CLOSE,60) AND MA(CLOSE,5)>MA(CLOSE,120) AND MA(CLOSE,10)>MA(CLOSE,30);
CCCD7:=MIN(REF(CLOSE,1),REF(OPEN,1))/REF(MA(CLOSE,5),1)<1.02 AND MA(CLOSE,5)/MA(CLOSE,10)<1.03;
CCCD8:=MA(CLOSE,10)/MA(CLOSE,20)<1.05;
CCCD9:=MA(CLOSE,20)>MA(CLOSE,120) AND MA(CLOSE,20)>MA(CLOSE,60);
最精准的均线:=EVERY(MA(CLOSE,5)>MA(CLOSE,10),3) AND REF(MA(CLOSE,10),1)>REF(MA(CLOSE,20),1);
粘合突破:=REF(HIGH,1)/MAX(REF(CLOSE,1),REF(OPEN,1))<1.05;
选股:=REF(CLOSE,2)/REF(CLOSE,3)<1.05;
CCCD13:=EXIST(CLOSE/REF(CLOSE,1)>1.055,60);
CCCD14:=DYNAINFO(4)>0;
CCCD15:=CCCD13 AND CCCD14;
CCCD21:CCCD1 AND CCCD2 AND CCCD3 AND CCCD4 AND CCCD5 AND CCCD6 AND CCCD7 AND CCCD8 AND CCCD9 AND 最精准的均线 AND 粘合突破 AND 选股 AND CCCD15;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址