• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

强大的主力监控分析选股指标公式

通达信公式 第一股票指标公式网 2个月前 (11-30) 21次浏览 已收录 0个评论 扫描二维码

eedds5:=EMA(EMA(CLOSE,9),9);
主力监控:=(eedds5-REF(eedds5,1))/REF(eedds5,1)*1000;
STICKLINE(主力监控<0,主力监控,0,3,0),COLORWHITE;
分析选股:=CROSS(主力监控,0);
指标公式:IF(主力监控<0,主力监控,0),COLORWHITE,NODRAW;
eedds1:IF(分析选股,5,0),LINETHICK3,COLORRED;
STICKLINE(主力监控>REF(主力监控,1) AND 主力监控>0,主力监控,0,3,0),COLORRED;
eedds2:IF(主力监控>REF(主力监控,1) AND 主力监控>0,主力监控,0),COLORRED,NODRAW;
eedds4:=100*WINNER(CLOSE*0.95);
STICKLINE(eedds4>50 AND COST(85)<CLOSE AND 主力监控>0,主力监控,0,3,0),COLORFF00FF;
eedds3:IF(eedds4>50 AND COST(85)<CLOSE AND 主力监控>0,主力监控,0),COLORFF00FF,NODRAW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址