• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

大牛经常选出来好的选股公式

通达信公式 第一股票指标公式网 2个月前 (11-30) 16次浏览 已收录 0个评论 扫描二维码

CCCS1:=PBX.PBX1;
CCCS2:=PBX.PBX2;
CCCS3:=PBX.PBX3;
CCCS4:=PBX.PBX4;
CCCS5:=PBX.PBX5;
CCCS6:=PBX.PBX6;
好的:=(MAX(CCCS6,MAX(CCCS5,MAX(CCCS4,MAX(CCCS3,MAX(CCCS2,CCCS1))))));
选股公式:=(MIN(CCCS6,MIN(CCCS5,MIN(CCCS4,MIN(CCCS3,MIN(CCCS2,CCCS1))))));
DPC:=CROSS(BOLL.LB,L);
PLC:=BARSLAST(DPC);
ZL:=LLV(L,PLC);
XF:=((H-ZL)/ZL)<0.5;
CCCSC:=CROSS(L,BOLL.LB);
ZLC:=BARSLAST(CCCSC);
GGDD2:=L>REF(H,1) AND C>=O ;
GGDD3:=BARSLAST(GGDD2);
UTK:=IF(GGDD3=0,1,LLV(L,GGDD3)>REF(H,GGDD3+1));
GGDD4:=EXIST(GGDD2,ZLC) AND UTK=1;
GGDD5:=(C>好的) AND (H-REF(C,1))/REF(C,1)>0.095;
ZTJ1:=GGDD4 AND GGDD5;
GGDD1:=EXIST(L<选股公式 AND H>好的 AND C>O,PLC);
GGDD22:=(H-REF(C,1))/REF(C,1)>0.095 {AND C=H};
GGDD23:=CCCS1>CCCS6;
ZTJ2:=NOT(GGDD4) AND GGDD1 AND GGDD22 AND GGDD23;
YZB:=C/REF(C,1)>0.09 AND C=H AND C=L;
GGDD21:FILTER(NOT(YZB) AND XF AND (ZTJ1 OR ZTJ2),5);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址