• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

风云主升(源码 选股/副图 大智慧/通达信通用 贴图)

大智慧公式 第一股票指标公式网 2个月前 (11-30) 11次浏览 已收录 0个评论 扫描二维码

风云主升

zf:=c/ref(c,1)<1.06;
AA1:=REF(zf,1)>0;
AAB2:=MAX(O,C);
A22:=C>HHV(REF(AAB2,1),6);
var1:=((close-ma(close,6))/ma(close,6)*100+(close-ma(close,24))/ma(close,24)*100+(close-ma(close,32))/ma(close,32)*100)/3;
GJ:=if(var1>0,var1,0);
风云主升:AA1 AND A22 AND CROSS(GJ,9);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址