• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

大智慧飞扬寻底专找各种底公式

大智慧公式 第一股票指标公式网 2个月前 (11-30) 13次浏览 已收录 0个评论 扫描二维码

飞扬寻底专找各种底公式

&nBSp;input:B(6),X(0,-100,100);
S:=C-REF(C,1);
D:=EMA(EMA(S,B),B)/EMA(EMA(ABS(S),B),B)*100;
D1:=MA(D,3);
A:=D1<X;
SS:=LLV(D,3)=LLV(D,7) AND COUNT(cross(D,D1)>0,3) and A;
买:=cross(FILTER(SS=1,5),H-0 and 03);
STICKLINE(买,O,-55,9,0),COLORred;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址