• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

非常好用的轴线同花顺顺市而为,一目了然准确了解趋势公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 11次浏览 已收录 0个评论 扫描二维码

非常好用的轴线指标,一目了然,准确了解趋势,无忧操作。

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:SMA(RSV,3,1);

D:SMA(K,3,1);

J:3*K-2*D;

坚决不追高,韭菜变镰刀:50,DOTLINE,colorwhite; 警戒区:80,LINETHICK1,coloryellow,LINETHICK2; 风险:90,LINETHICK1,coloryellow,LINETHICK2;安全:10,colorred;安全区:20,colorwhite;风险大:100,LINETHICK1,colorcyan,LINETHICK2;底部,买入不急,卖出不贪,止损不拖,品种不散:0,LINETHICK1,colorwhite,LINETHICK2;

DRAWTEXT(CROSS(J,安全),J,'始'); DRAWTEXT(CROSS(J,警戒区),J,'终'); DRAWTEXT(CROSS(警戒区,J),警戒区,'险');

&nBSp;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址