• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺北向资金尾盘异动用来观察南北资金的公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 11次浏览 已收录 0个评论 扫描二维码

北向资金,尾盘异动,用来观察南北资金的公式

M:=9;

M1:=13;

AA:=1;

BB:=(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*100);

主力:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,

5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1), ,LINETHICK2, ;

底部信号:10, ,LINETHICK2,colorred ;

CC:=IF(((((AMOUNT/CLOSE)/(HHV(AMOUNT,9)/HHV(CLOSE,9)))*100)>100),100,(((AMOUNT/CLOSE)/(HHV(AMOUNT,9)/HHV(CLOSE,9)))*100));

DD:=(BB/CC);

EE:=(CC/BB);

个股参考: IF(CROSS(主力,底部信号),20,10), ,LINETHICK2,coloryellow;

DRAWTEXT(个股参考=20,21,'←买'),colorwhite;

放量拉升:=VOL/CAPITAL*100;

V1:=(C*2+H+L)/4*10;

V2:=EMA(V1,13)-EMA(V1,34);

V3:=EMA(V2,5);

V4:=2*(V2-V3)*5.5;

V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

放量异动:=IF(VOL>=REF(VOL,1)*2,10,0);

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8,34);

VA:=EMA(V9,3);

VB:=(V9-VA)/2;

尾盘放量:=MA(C,5)<MA(C,20) AND MA(C,5)>MA(C,60) AND 放量异动>5;

V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,

1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

北向资金撤: IF(V4<=0,V4,0),colorgreen;

北向资金进: IF(V4>=0,V4,0),colorred;

放量:COUNT(尾盘放量>0,3)>0.1 AND C>MA(C,5) AND 放量拉升>1,NODRAW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址