• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺控盘顶底控盘程度公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 10次浏览 已收录 0个评论 扫描二维码

B1:=(HHV(H,35)-C)/(HHV(H,35)-LLV(LOW,35))*100- 35;

B2:=SMA(B1,35,1)+100;

B3:=(C-LLV(L,35))/(HHV(H,35)- LLV(L,35))*100,colorwhite,LINETHICK1;

B4:=SMA(B3,3,1);

B5:=SMA(B4,3,1)+100;

B6:=B5-B2,colorliblue,LINETHICK1;

控盘程度:(B6-1)*2.5,LINETHICK2,coloryellow;

X:=LLV(控盘程度,2)=LLV(控盘程度,8);

底:CROSS(控盘程度,REF(控盘程度+0.01,1)) AND X AND 控盘程度<100 ;

DRAWTEXT(底,控盘程度-8,'底');

下线:0,colorwhite,LINETHICK2;

中线:50,colorliblue,LINETHICK1;

上线:100,colorred,LINETHICK1;

底线:-50,colorgreen,LINETHICK1;

STICKLINE( 控盘程度<0,0,控盘程度,2,0 ),colorliblue;

STICKLINE( 控盘程度,0,控盘程度,2,0 ),COLOR00FFFF;

STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度,2,0 ),colorred;

STICKLINE(1,0,-2,2,0),coloryellow;

&nBSp;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址