• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺加密,无未来函数牛牛卖牛公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 10次浏览 已收录 0个评论 扫描二维码

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

J1:=REVERSE(J);

AA:=REF(MA(C,1),10)>REF(MA(C,60),10);

买点:CROSS(J,J1) AND AA;

STICKLINE(买点,0,30,6,0),colorblue;

STICKLINE(买点,30,60,4,0),colorwhite;

STICKLINE(买点,60,80,2,0),coloryellow;

DRAWTEXT(买点,70,'庄现'),colorred;

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

…………….


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址