• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺黄金水道上紫色线就涨公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 14次浏览 已收录 0个评论 扫描二维码

AA:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,5))/MA(CLOSE,5);//上紫色线就涨

涨:DMA((2*CLOSE+LOW+HIGH)/4,AA),LINETHICK3,colormagenta;

CC:=(CLOSE/涨);

MA1:=MA(CC*(2*CLOSE+HIGH+LOW)/4,3);

MAAA:=((MA1-涨)/涨)/3;

TMP:=MA1-MAAA*MA1;

W:IF(TMP<=涨,涨,DRAWNULL),LINETHICK3,colorcyan;

起跑线:TMP,LINETHICK2,coloryellow;

Z:IF(TMP<=涨,TMP,DRAWNULL),LINETHICK2,colorgreen;

STICKLINE(C>1.095*REF(C,1),OPEN,C,2,0),colorred;

STICKLINE(C<0.905*REF(C,1),O,C,2,0),colorwhite;

黄金水道:MA(CLOSE,14),LINETHICK2,coloryellow;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址