• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺换手短线CJ公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 14次浏览 已收录 0个评论 扫描二维码

VAR1:=(2*CLOSE+HIGH+LOW)/4;

VAR2:=EMA(EMA(EMA(VAR1,4),4),4);

J:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100*50;

D: MA(J,3),colorwhite;

K: MA(J,1),coloryellow;

CCIN:=14;

TYP:=(HIGH+LOW+CLOSE)/3;

CCI1:(TYP-MA(TYP,CCIN))/(0.015*AVEDEV(TYP,CCIN)),colorgreen;

SHORT:=12;

LONG:=26;

MID:=9;

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

CCIX0:=CROSS(CCI1,-100);

TJCCIX0:=CCIX0 AND 1=COUNT(CCIX0,BARSLAST(CROSS(DEA,DIF)));

DRAWICON(TJCCIX0,CCI1,1);

换手:=VOL/SHGZG*100;

HORLINE(2>1,-198,1,3);

HORLINE(2>1,-128,3,3);

HORLINE(2>1,-100,2,3);

HORLINE(2>1,100,2,3);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址