• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺无加密CCI炉火公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 32次浏览 已收录 0个评论 扫描二维码

TYP := (HIGH + LOW + CLOSE)/3;

CC1:(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M)),colorred;

C1:=SMA(CC1,3,1);

C2:=SMA(C1,3,1);

C3:=3*C1-2*C2;

CB1:=EMA(C3,5);CB2:=REF(CB1,1);

FILLRGN(CC1,100,CC1>100,RGB(50,225,50),CC1<-100,RGB(250,150,50));

STICKLINE(C>1,100,-100,100,0),colorgray;

A:-100;

B:250;

C:100;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址