• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺多空趋势公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 16次浏览 已收录 0个评论 扫描二维码

涨跌动能线:EMA(C,5),COLORFFFFFF;

进出决策线:EMA(C,21),COLOREE00EE,LINETHICK1;

IF(进出决策线)

多空趋势线:EMA(C,99),colorgreen,LINETHICK1;

DRAWTEXT(CROSS(C,进出决策线),L*1.00,'←满仓'),coloryellow;

DRAWTEXT(CROSS(进出决策线,C),H*1.00,'←清仓'),COLORFFFFFF;

…….

附件里提供不加密的公式,请下载公式导入看源码


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址