• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺洗盘挖坑公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 14次浏览 已收录 0个评论 扫描二维码

&nBSp;VAR1:=(CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3))*100;

VAR2:=SMA(VAR1,6,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=10-VAR2+2*VAR3;

VAR5:=(3*VAR2+2*VAR3)/4;

VAR6:=ABS(ABS(VAR5)-ABS(VAR4));

VAR7:=ABS(ABS(VAR5)-ABS(VAR6));

洗盘挖坑股票:VAR4-VAR7,LINETHICK2,coloryellow;

见顶:STICKLINE(洗盘挖坑股票<0,洗盘挖坑股票,0,1,0),colorblue;

…….

附件里提供不加密的公式,请下载公式导入看源码


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址