• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺波段顶底公式

同花顺公式 第一股票指标公式网 2个月前 (11-30) 19次浏览 已收录 0个评论 扫描二维码

N1:=7;

N2:=27;

RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;

RSV1:=(CLOSE-LLV(LOW,N2))/(HHV(HIGH,N2)-LLV(LOW,N2))*100;

中K:SMA(RSV1,5,1),colorred,LINETHICK0;

中D:SMA(中K,10,1),COLOR33AA33,LINETHICK0;

中:=3*中K-2*中D;

底线:10,colorwhite;

顶线:90,colorwhite;

…….


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址