• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

好好学习天天赚钱指标公式

飞狐公式 第一股票指标公式网 2个月前 (11-30) 14次浏览 已收录 0个评论 扫描二维码

以下是飞狐好好学习天天赚钱指标公式

VAR1:=EMA(CLOSE,12);

VAR2:=EMA(CLOSE,50);

长线牛股:(CLOSE-VAR1)*2/(12+1)+VAR1,colorFF;

VAR3:=(CLOSE-VAR2)*2/(50+1)+VAR2;

DRAWICON(FILTER(CROSS(长线牛股,VAR3),20),长线牛股,1);

DRAWICON(FILTER(CROSS(VAR3,长线牛股),20),长线牛股,2);

洼地:IF(长线牛股>VAR3,VAR3,长线牛股),colorFF00;

生命线:VAR3,colorFFFF;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址