• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

飞狐公式上叉阴增技巧

飞狐公式 第一股票指标公式网 2个月前 (11-30) 25次浏览 已收录 0个评论 扫描二维码

飞狐公式上叉阴增技巧

&nBSp;V1:=MA(VOL,5);

V2:=MA(VOL,10);

W1:=REF((ABS(V1-V2))/V2,1);

W11:=W1<0.05 AND REF(CLOSE,1)>REF(OPEN,2);

W2:=REF(CLOSE,2)>REF(OPEN,3);

W3:=CLOSE<OPEN;

W4:=REF(VOL,2)<REF(VOL,1);

XG:=W11 AND W2 AND W3 AND W4 AND MA(CLOSE,10)>REF(MA(CLOSE,10),1) AND MA(CLOSE,20)>REF(MA(CLOSE,20),1);

STICKLINE(XG,0,1,1,0),COLORSTICK;

0,COLORSTICK;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址