• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

飞狐公式主升浪行情分析系统

飞狐公式 第一股票指标公式网 4个月前 (11-30) 98次浏览 已收录 0个评论 扫描二维码

飞狐公式主升浪行情分析系统

&nBSp;DRAWGBK(CLOSE>0,COLORRGB(1,1,2),COLORRGB(180,180,180),1);

VAR2:=IF(DATE<=1081012,1,1);

VAR1:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*20,1)*VAR2;

多方量:EMA(WINNER(CLOSE)*10,1)*VAR2,LINETHICK2,colorFF;

多方量月均:EMA(多方量,21)*VAR2,colorFFFFFF;

移动量长期成本:EMA(EMA(多方量,1),89)*VAR2,color9500;

背离量:(VAR1-多方量+WINNER(CLOSE))*VAR2,colorFFFF;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址