• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

「 成交量」爆发点选股公式图文

通达信公式 第一股票指标公式网 2个月前 (11-30) 16次浏览 已收录 0个评论 扫描二维码

成交量爆发点选股公式,所有强势股的启动点都不会放过,试问哪个妖股不是从放量启动开始的尼?来看效果图

VL:=VOL;成交量倍量:=V/REF(V,1)>=2 AND C-REF(C,1)>0;VV1:=MIN(REF(VOL,1),REF(VOL,2));VV2:=MIN(REF(VOL,3),REF(VOL,4));V3:=MIN(REF(VOL,5),REF(VOL,6));V4:=MIN(REF(VOL,7),REF(VOL,8));V5:=MIN(REF(VOL,9),REF(VOL,10));V6:=MIN(REF(VOL,11),REF(VOL,12));V7:=MIN(REF(VOL,13),REF(VOL,14));V8:=MIN(REF(VOL,15),REF(VOL,16));W1:=MIN(MIN(VV1,VV2),MIN(V3,V4));W2:=MIN(MIN(V5,V6),MIN(V7,V8));ZM1:=MIN(W1,W2);ZTO:=EXIST(VL<ZM1,5);MA5:=MA(CLOSE,5);MA10:=MA(CLOSE,10);MA30:=MA(CLOSE,30);AA1:=MA5>MA10 AND MA10>MA30;成交量爆:成交量 AND ZTO AND AA1;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址