• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

「三角」整理突破股市经典形态你都学会了吗?

通达信公式 第一股票指标公式网 2个月前 (11-30) 18次浏览 已收录 0个评论 扫描二维码

三角整理突破股市经典形态你都学会了吗?今日171415.com小编就把这个三角公式我分享出来,有用的记得点赞!

N:=10;X_1:=EMA(CLOSE,12)-EMA(CLOSE,26);X_2:=EMA(X_1,9);DDD:=100*(X_1-X_2)*2,COLORFF00FF,LINETHICK2;DDD2:=EMA(DDD,N),COLORGREEN,LINETHICK2;{171415.com-专业指标公式网 http://www.171415.com}

X_3:=CROSS(DDD,DDD2) AND DDD2>=0 AND DDD2<1.5 AND CLOSE/REF(CLOSE,1)>1 AND CLOSE>MA(CLOSE,5) AND CROSS(CLOSE,REF(HHV(HIGH,15),1));红三角:X_3;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址