• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

「macd」终极底背离选股策略

通达信公式 第一股票指标公式网 2个月前 (11-30) 23次浏览 已收录 0个评论 扫描二维码

macd终极底背离选股策略,个有用过最牛的macd底背选股公式,今天用这个公式抓到一个大20%板,果断分享。感谢171415.com好平台!

SHORT:=39;LONG:=78;MID:=16;DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);DEA:=EMA(DIF,MID);{171415.com-专业指标公式网 http://www.171415.com}

A1:=BARSLAST(REF(CROSS(DIF,DEA),1));macd终极底背离选股:REF(CLOSE,A1+1)>CLOSE AND DIF>REF(DIF,A1+1) AND CROSS (DIF,DEA);

macd:http://www.171415.com


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址