• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

「obv」波段指标图文准到没朋友

通达信公式 第一股票指标公式网 2个月前 (11-30) 42次浏览 已收录 0个评论 扫描二维码

obv波段指标图文准到没朋友,用了两天就爱上了它,obv棒棒的!

MB:=(2.00,300.00,3.00);VB:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL){,COLORSTICK};obv1:SUM(IF(CLOSE=REF(CLOSE,1),0,VB),0),COLORRED;MBOBV:MA(OBV1,MB),COLORWHITE;MT:=(1.50,100.00,15.00);VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);obv:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0),COLORRED;MAOBV:MA(OBV,MT),{COLORWHITE} {COLORSTICK,}COLORYELLOW;MTW:=(2.00,150.00,100.00);VAW:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);OBV2:SUM(IF(CLOSE=REF(CLOSE,1),0,VAW),0),COLORRED;MAWOBV:=MA(OBV,MTW),COLORWHITE;IF(OBV1<0,OBV,DRAWNULL),COLORWHITE,LINETHICK1;IF((OBV1<=OBV),OBV1,DRAWNULL),COLORLIBLUE;IF(OBV1>MAOBV,OBV1,DRAWNULL),COLORRED,LINETHICK1;IF(MBOBV>MAOBV,MBOBV,DRAWNULL),{COLORGREEN }COLORCYAN;{IF(MAOBV<OBV1,MAOBV,DRAWNULL),COLORLIMAGENTA,LINETHICK2};{IF(MAOBV>OBV1,MAOBV,DRAWNULL),COLORGREEN,LINETHICK2};IF((OBV1<MAOBV),OBV1,DRAWNULL),COLORGREEN;{DRAWBAND((MBOBV,OBV1),RGB(250,0,0),MAOBV,RGB(0,191,0))};DRAWBAND(OBV1,RGB(990,20,990),MBOBV,RGB(30,100,100));{171415.com-专业指标公式网 http://www.171415.com}

IF(MAOBV<OBV1,MAOBV,DRAWNULL),COLORLIMAGENTA,LINETHICK2;IF(MAOBV>OBV1,MAOBV,DRAWNULL),COLORGREEN,LINETHICK2;{MTWW:=(2.00,150.00,100.00);OBV9:=SUM(IF(C>REF(C,1),VOL,IF(C<REF(C,1),-VOL,0)),0);OBV19:EMA(OBV,MB),COLORGREEN;http://www.171415.com/index.php?c=content&a=list&catid=7229:EMA(OBV1,MT);OBV39:EMA(OBV29,MTWW),COLORCYAN;BVC:=3*OBV1-2*OBV29,COLORRED};


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址