• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

「尾盘」买入选股神器有图文

通达信公式 第一股票指标公式网 2个月前 (11-30) 23次浏览 已收录 0个评论 扫描二维码

股民对公式编写要求:

老师好,有没有一款尾盘买入选股公式,尾盘潜伏,次日高点卖出的指标?

171415.com专业股票公式老师为您解答如下:

尾盘买入选股神器有图文

VAR1:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),5);VAR2:=EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),5);{171415.com-专业指标公式网 http://www.171415.com}

VAR3:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),1);VAR4:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),1);尾盘买入:CROSS(VAR1,VAR2) AND VAR3>50 AND VAR4<80;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址