• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

「 资金」量能结合必涨指标图文

通达信公式 第一股票指标公式网 2个月前 (11-30) 130次浏览 已收录 0个评论 扫描二维码

资金量能结合必涨指标图文:

操作编制:1、动能A死叉动能B,且动能A攻破0轴,主力出逃,绿色量能柱延续放大,减仓轻仓!2、若个股长时刻横盘,主力洗盘后A黄线金叉上穿,量能闪现大批放大,则意味着要开启。3、动能A金叉动能B线出买入灯号记号,股价拉升;且动能A线攻破0轴,白色量能柱放量,拉升加速。

VAR0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;VAR3:=SMA(VAR0,3,1);VAR1:=SMA(VAR3,4,1)-10;VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100;VAR5:=SMA(VAR4,3,1);VAR2:=SMA(VAR5,4,1)-90;STICKLINE(REF(VAR1,1)<VAR1,VAR1,REF(VAR1,1),10,0),COLOR0000FF;STICKLINE(REF(VAR1,1)>VAR1,VAR1,REF(VAR1,1),5,0),COLOR00FF00;STICKLINE(REF(VAR2,1)>VAR2,VAR2,REF(VAR2,1),10,0),COLOR0000FF;STICKLINE(REF(VAR2,1)<VAR2,VAR2,REF(VAR2,1),5,0),COLOR00FF00;REFLINE:0;DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);DEA:=EMA(DIFF,5);MACD := 2*(DIFF-DEA);X1:=EMA(DIFF,5)*20;X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*50;X3:IF(X2>0,X2,0),POINTDOT,COLORRED;X4:IF(X2<0,X2,0),POINTDOT,COLORGREEN;STICKLINE(X2>0,0,X2,2.8,0),COLORRED;STICKLINE(X2>0,0,X2,2.8,0),COLOR000088;STICKLINE(X2>0,0,X2,2.6,0),COLOR000099;STICKLINE(X2>0,0,X2,2.4,0),COLOR0000AA;STICKLINE(X2>0,0,X2,2.2,0),COLOR0000BB;STICKLINE(X2>0,0,X2,2,0),COLOR0000CC;STICKLINE(X2>0,0,X2,1.8,0),COLOR0000DD;STICKLINE(X2>0,0,X2,1.5,0),COLOR0000EE;STICKLINE(X2>0,0,X2,1.0,0),COLOR0000FF;STICKLINE(X2>0,0,X2,0.0,0),COLOR0000FF;STICKLINE(X2<0,0,X2,2.8,0),COLORGREEN;STICKLINE(X2<0,0,X2,2.8,0),COLOR007700;STICKLINE(X2<0,0,X2,2.6,0),COLOR008800;STICKLINE(X2<0,0,X2,2.6,0),COLOR009900;STICKLINE(X2<0,0,X2,2.4,0),COLOR00BB00;STICKLINE(X2<0,0,X2,2.0,0),COLOR00CC00;STICKLINE(X2<0,0,X2,1.8,0),COLOR00DD00;STICKLINE(X2<0,0,X2,1.5,0),COLOR00EE00;STICKLINE(X2<0,0,X2,1,0),COLOR00FF00;STICKLINE(X2<0,0,X2,0,0),,COLOR00FF00;资金A:X2,COLORYELLOW,LINETHICK2;资金B:X1,COLORFFFF00,LINETHICK2;DRAWICON((CROSS(资金动能A,资金动能B) AND 资金动能B<-0.25),资金动能B,1);DRAWICON((CROSS(资金动能B,资金动能A) AND 资金动能A>0.25),资金动能A,2);

资金:http://www.171415.com


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址