• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

「龙头」出击每个信号都不会让你失望!

通达信公式 第一股票指标公式网 2个月前 (11-30) 195次浏览 已收录 0个评论 扫描二维码

龙头出击每个信号都不会让你失望!试试便知,加油!

N:=10;M:=3;CV:=CLOSE;人龙:(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;龙头:人龙+M*STD(人龙,N);地龙:人龙-M*STD(人龙,N);STICKLINE(C>龙头AND L<地龙,C,O,3,0),COLORYELLOW;DRAWTEXT(C>龙头AND L<地龙,LOW*0.98,'龙头出击'),COLORYELLOW;{171415.com-专业指标公式网 http://www.171415.com}

STICKLINE(H>龙头AND H*0.95>C AND C<O,C,O,3,0),COLORRED;DRAWTEXT(H>龙头AND H*0.95>C AND C<O ,HIGH*0.98,'减仓'),COLORRED;STICKLINE(H>龙头AND C<地龙,C,O,3,0),COLORWHITE;DRAWTEXT(H>龙头AND C<地龙,LOW*0.98,'继续卖'),COLORWHITE;

龙头:http://www.171415.com


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址