• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

「趋势」线判多空波段操作者的福音(图文)

通达信公式 第一股票指标公式网 2个月前 (11-30) 173次浏览 已收录 0个评论 扫描二维码

股民对公式编写要求:

趋势线判多空波段操作者的福音,老师能否将趋势指标改成选股公式?前几天在操盘手公式论坛上看到感觉不错,今天特来向领导求助!

171415.com专业股票公式老师为您解答如下:

趋势N:=32;JNYY1:=(((CLOSE – LLV(LOW,N)) / (HHV(HIGH,N) – LLV(LOW,N))) * 100);A55:=SMA(JNYY1,5,1);B55:=SMA(A55,13,1);DRAWICON((B55 > A55),(B55 + 10),11);DRAWICON((B55 < A55),(B55 – 10),10);{171415.com-专业指标公式网 http://www.171415.com}

STICKLINE((A55 > B55),A55,B55,8,1),COLORRED;STICKLINE((A55 < B55),A55,B55,8,1),COLORBLUE;

趋势:http://www.171415.com


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址