• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

极品操盘(源码 主图 贴图)

钱龙公式 第一股票指标公式网 9个月前 (10-21) 15次浏览 0个评论 扫描二维码

极品操盘(源码 主图 贴图)介绍

↑7:MA(CLOSE,7);
↑13:MA(CLOSE,13);
↑21:MA(CLOSE,21);
↑30:MA(CLOSE,30);
↑60:MA(CLOSE,60),COLORLIRED;
{↑120:MA(CLOSE,120),COLORBLUE;}

操作线:EMA(C,5),COLORWHITE,NODRAW;
MTM:=CLOSE-REF(CLOSE,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
DY:=HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,2) AND CROSS(MA(DX,2),DX);
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
A:=REF(操作线,1);
红买:A,COLORRED,NODRAW;
绿卖:HIGH,COLOR00FF00,NODRAW;
粉持股:CLOSE,COLORFF00FF,NODRAW;
灰持币:OPEN,COLORFFFFCC,NODRAW;
{买入}
STICKLINE(操作线>=A,HIGH,LOW,0,0),COLORFF00FF;
STICKLINE(操作线>=A,OPEN,CLOSE,1,0),COLORFF00FF;
STICKLINE(CROSS(操作线,A),HIGH,LOW,0,0),COLORRED;
STICKLINE(CROSS(操作线,A),OPEN,CLOSE,1,0),COLORRED;
DRAWICON(CROSS(操作线,A),LOW-0.1,1),COLORRED;
{卖出}
STICKLINE(操作线<A,HIGH,LOW,0,0),COLORCCCCCC;
STICKLINE(操作线<A,OPEN,CLOSE,1,0),COLORCCCCCC;
STICKLINE(CROSS(A,操作线),HIGH,LOW,0,0),COLOR00FF00;
STICKLINE(CROSS(A,操作线),OPEN,CLOSE,1,0),COLOR00FF00;
DRAWICON(CROSS(A,操作线),HIGH+0.01,2),COLOR00FF00;

极品操盘(源码 主图 贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址