• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

黑马飞起(源码、贴图)

钱龙公式 第一股票指标公式网 9个月前 (10-22) 178次浏览 0个评论 扫描二维码

黑马飞起(源码贴图)介绍

副图黑马飞起

源吗如下:
AA:=MA(CLOSE,20);
RA:=AA+STD(CLOSE,20);
VL1A:=AA-STD(CLOSE,20);
VL2A:=100*(CLOSE-AA)/STD(CLOSE,20)*100;
VLA:=EMA(VL2A,3);
分水岭:=MA(CLOSE,34);
DIFF:=200*STD(CLOSE,34)/分水岭;
DEA:=RA-REF(RA,1)>0 AND VL1A-REF(VL1A,1)>0 AND AA-REF(AA,1)>0 AND DIFF>12 AND VLA>80;
YLP—黑马启动:IF(DEA,1,0),STICK;
STICKLINE(DEA,1,0,8,0),LINETHICK1,COLORRED;

黑马飞起(源码、贴图)


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址