• 欢迎访问第一股票公式网,是专业的股票公式网站,汇集目前最全、最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码并配以说明图片和下载 QQ群

成交量复合炮(源码、副图、贴图)

钱龙公式 171415.com 2个月前 (10-22) 21次浏览 已收录 0个评论 扫描二维码

成交量复合炮(源码、副图、贴图)介绍

VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,1)*1.2;
MAVOL2:MA(VOLUME,2)*1.2;
MAVOL13:MA(VOLUME,13)*1.2;
MAVOL21:MA(VOLUME,21)*1.2;
MAVOL34:MA(VOLUME,34)*1.2,COLORLIBLUE;
MAVOL43:MA(VOLUME,43)*1.2;
MAVOL55:MA(VOLUME,55)*1.2;
铭180:MA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),180);
庄180:EMA(WINNER(C)*70,180)*10,COLORYELLOW;
MAVOL120:MA(VOLUME,120)*1.2;
MAVOL180:MA(VOLUME,180)*1.2,COLORRED,LINETHICK4;
关注:= (CROSS(MAVOL1,MAVOL2)) AND MAVOL2<MAVOL180*0.9 AND UPNDAY(EMA(C,13),2);
DRAWTEXT(关注 ,MAVOL1*1.2,’▲剑’),COLORRED;
G:= (CROSS(MAVOL1,MAVOL180)) AND UPNDAY(MAVOL180,2);
DRAWTEXT(G ,MAVOL1,’▲箭’),COLORYELLOW;
DD:= UPNDAY(MAVOL13,3)AND UPNDAY(MAVOL21,2)AND UPNDAY(MAVOL34,2)AND UPNDAY(MAVOL43,1)AND UPNDAY(MAVOL55,1)AND UPNDAY(MAVOL120,1)AND UPNDAY(庄180,3)AND UPNDAY(铭180,3);
DRAWTEXT(DD ,MAVOL1,’▲炮’),COLORMAGENTA;
EE:= (CROSS(MAVOL1,MAVOL180)) AND(CROSS(MAVOL2,MAVOL180)) AND UPNDAY(MAVOL13,2)AND UPNDAY(MAVOL21,2)AND UPNDAY(MAVOL34,2);
DRAWTEXT(EE ,MAVOL1*1.2,’▲出刀’),COLORGREEN

成交量复合炮(源码、副图、贴图)


第一股票公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。版权投诉邮箱:313707241@qq.com 投放广告 QQ:313707241(验证:投放广告)
喜欢 (0)
[18566368118]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址