• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

主力进场突破海面副图指标源码

通达信公式 第一股票指标公式网 1个月前 (01-26) 8次浏览 已收录 0个评论 扫描二维码

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);VAR3:=EMA(VAR2,10);VAR4:=LLV(LOW,33);VAR5:=EMA(IF(LOW <=VAR4,VAR3,0),3);龙头:=100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8));海面:20,LINETHICK1,COLORGREEN,DOTLINE;VAR6:=0;主力进场:IF(VAR5 > REF(VAR5,1),VAR5,0),COLORRED,NODRAW;STICKLINE(VAR5 > REF(VAR5,1),0,VAR5,3,0 ),COLORRED;洗盘:IF(VAR5 < REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;STICKLINE(VAR5 < REF(VAR5,1),0,VAR5,3,0),COLORGREEN;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址