• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信反弹买卖指标公式

通达信公式 第一股票指标公式网 1年前 (2019-10-29) 44次浏览 已收录 0个评论 扫描二维码

VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
低位:20;
高位:90,COLORFFFF00;
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
C1:(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORRED,LINETHICK2;
{第一股票指标公式网-股票公式网站 www.171415.com" rel="nofollow">http://www.171415.com}
C2:(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF,LINETHICK2;
AA:=CROSS(C1,C2) ;
BB:=CROSS(C2,C1) ;
DRAWICON(AA,C1-6,23);
DRAWICON(BB,C2+5,15);
IF(C1<C2,5,0),COLORFF00FF,LINETHICK2;
DRAWICON(C1>=C2,5,1),COLORFF00FF;
DRAWICON(C1<C2,0,2);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址