• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信波段提示指标公式

通达信公式 第一股票指标公式网 8个月前 (11-04) 10次浏览 0个评论 扫描二维码

{波段提示}
DIF:="MACD.DIF";
DD:=BARSLAST(DIF>REF(DIF,1) AND REF(DIF,2)>REF(DIF,1));
GD:=BARSLAST(DIF<REF(DIF,1) AND REF(DIF,2)<REF(DIF,1));
TJ:BARSLAST(REF(DIF,DD)>DIF AND DIF<REF(DIF,GD));

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址