• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信小赚大富选股指标公式

通达信公式 第一股票指标公式网 1周前 (02-23) 9次浏览 已收录 0个评论 扫描二维码

D1:=(L+H+C*2)/4;
D2:= MA(D1,4);
D3:=HHV(D2,10);
D4:=MA(D3,3);
D5:=1.25*D4-0.25*D3;
A:=IF(D5>D3,D3,D5);
F1:=LLV(D2,10);
F2:=MA(F1,3); F3:=1.25*F2-0.25*F1;
B:=IF(F3<F1,F1,F3);
MA13:=MA(C,13);
DOU:=CROSS(C,B) AND CROSS(C,MA13) AND CROSS(C,A);
DOUDOU:=CROSS(C,MA13) AND CROSS(C,A);
买入:DOU OR DOUDOU;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址