• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺主力解密买卖指标公式

同花顺公式 第一股票指标公式网 1周前 (02-23) 11次浏览 已收录 0个评论 扫描二维码

N:=14;N1:=20;N2:=55;
C0:=(H+L+C)/3;
a1:=HHV(C0,n);
a2:=LLV(C0,n);
a3:=a1-a2;
a4:=EMA((C0-a2)/a3,2)*100;
b1:=HHV(C0,n1);
b2:=LLV(C0,n1);
b3:=b1-b2;
b4:=EMA((C0-b2)/b3,2)*100;
C1:=HHV(C0,n2);
C2:=LLV(C0,n2);
C3:=C1-C2;
C4:=EMA((C0-C2)/C3,2)*100;
d1:a4-50,colorblue;
d2:b4-50,color99ffcc;
d3:C4-50,colorgreen;
DRAWICON(CROSS(A1,0),0,4);
CROSS(d1>45,d1),colorred;
CROSS(d2>45,d2),colorred;
CROSS(d3>45,d3),colorred;
0,POINTDOT;
50,POINTDOT;
-50,POINTDOT;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址