• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺麒麟趋势买卖指标公式

同花顺公式 第一股票指标公式网 4天前 5次浏览 已收录 0个评论 扫描二维码

个股上线:=EMA(EMA(CLOSE,30),7);
大盘上线:=EMA(EMA(INDEXC,49),7);
个股趋势:CLOSE/个股上线*100,coloryellow,linethick2;
个股风险:EMA(个股趋势,20),colorred;
大盘趋势:INDEXC/大盘上线*100,colorff00ff,linethick2;
大盘风险:EMA(大盘趋势,27),color00ff00;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址